<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>OJO POLÍTICO | Puerto Vallarta</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="publisuites-verify-code" content="aHR0cDovL3NhYm9yYXZhbGxhcnRhLmNvbS5teA==" />
    <link rel="pingback" href="http://saboravallarta.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" /><meta name="author" content="saboravallarta">
<link rel="icon" type="image/png" href="http://saboravallarta.com.mx/wp-content/uploads/2015/07/favicon.ico.gif"><link rel="alternate" type="application/rss+xml" title="Puerto Vallarta &raquo; Feed" href="http://saboravallarta.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puerto Vallarta &raquo; RSS de los comentarios" href="http://saboravallarta.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puerto Vallarta &raquo; OJO POLÍTICO RSS de los comentarios" href="http://saboravallarta.com.mx/2017/07/ojo-politico-145/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/saboravallarta.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='http://saboravallarta.com.mx/wp-content/plugins/bws-linkedin/css/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://saboravallarta.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://saboravallarta.com.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.4.10' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='rotatingtweets-css'  href='http://saboravallarta.com.mx/wp-content/plugins/rotatingtweets/css/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://saboravallarta.com.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://saboravallarta.com.mx/wp-content/plugins/whatsapp/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//saboravallarta.com.mx/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saboravallarta.com.mx/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.4.10'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://saboravallarta.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saboravallarta.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saboravallarta.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beneficiará Seapal a 30 mil habitantes más con Aguamáticos' href='http://saboravallarta.com.mx/2017/07/beneficiara-seapal-a-30-mil-habitantes-mas-con-aguamaticos/' />
<link rel='next' title='Nueva legislación para portar laptops y tablets en vuelos hacia Estados Unidos' href='http://saboravallarta.com.mx/2017/07/nueva-legislacion-para-portar-laptops-y-tablets-en-vuelos-hacia-estados-unidos/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://saboravallarta.com.mx/2017/07/ojo-politico-145/" />
<link rel='shortlink' href='http://saboravallarta.com.mx/?p=19153' />
<link rel="alternate" type="application/json+oembed" href="http://saboravallarta.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F07%2Fojo-politico-145%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://saboravallarta.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F07%2Fojo-politico-145%2F&#038;format=xml" />
<meta property="fb:app_id" content="477390968948235"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<link rel="stylesheet" href="http://saboravallarta.com.mx/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://saboravallarta.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res3a4466ad6cbd3869b1b6c43d0a78ef5e=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saboravallarta.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/saboravallarta.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4ac5db";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2676988-1 ', 'auto');
  ga('send', 'pageview');</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-19153 single-format-standard ojo-politico-145 wpb-js-composer js-comp-ver-4.4.3 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-saboravallarta1-container"><ul id="menu-saboravallarta1" class=""><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-22"><a href="http://saboravallarta.com.mx/category/puerto-vallarta/">Puerto Vallarta</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/">Bahia de Banderas</a></li>
<li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a href="http://saboravallarta.com.mx/category/cabo-corrientes/">Cabo Corrientes</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://saboravallarta.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220"><a href="http://saboravallarta.com.mx/category/politica/">Politica</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://saboravallarta.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-1195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://saboravallarta.com.mx/television/">Televisión</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://saboravallarta.com.mx/">
			<img class="td-retina-data" data-retina="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" src="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" alt="Noticias Radio y Televisión Online" title="Noticias Radio y Televisión Online"/>
		</a>
		<meta itemprop="name" content="Puerto Vallarta">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://saboravallarta.com.mx/">
			<img class="td-retina-data" data-retina="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" src="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" alt="Noticias Radio y Televisión Online" title="Noticias Radio y Televisión Online"/>
		</a>
		<meta itemprop="name" content="Puerto Vallarta">
	    </div>
    <div class="menu-saboravallarta1-container"><ul id="menu-saboravallarta1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://saboravallarta.com.mx/category/puerto-vallarta/">Puerto Vallarta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/">Bahia de Banderas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5449"><a href="http://saboravallarta.com.mx/category/cabo-corrientes/">Cabo Corrientes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20"><a href="http://saboravallarta.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-220"><a href="http://saboravallarta.com.mx/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://saboravallarta.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1195"><a href="http://saboravallarta.com.mx/television/">Televisión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://saboravallarta.com.mx/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://saboravallarta.com.mx/">
        <img class="td-retina-data" data-retina="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" src="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" alt="Noticias Radio y Televisión Online" title="Noticias Radio y Televisión Online"/>
    </a>
    <meta itemprop="name" content="Puerto Vallarta">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.seapal.gob.mx"><img src="http://saboravallarta.com.mx/wp-content/uploads/2014/05/banner-seapal-mayo2016.png"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://saboravallarta.com.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Columnas" class="entry-crumb" itemprop="url" href="http://saboravallarta.com.mx/category/columnas/"><span itemprop="title">Columnas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "OJO POLÍTICO"><meta itemprop="url" content = "http://saboravallarta.com.mx/2017/07/ojo-politico-145/">OJO POLÍTICO</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19153" class="post-19153 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-guadalajara category-interesantes category-internacional category-mexico category-nacional category-politica category-puerto-vallarta" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/columnas/">Columnas</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/guadalajara/">Guadalajara</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/interesantes/">Interesantes</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/internacional/">Internacional</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/mexico/">México</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/nacional/">Nacional</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/politica/">Politica</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/puerto-vallarta/">Puerto Vallarta</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">OJO POLÍTICO</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a itemprop="author" href="http://saboravallarta.com.mx/author/saboravallarta/">saboravallarta</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-17T14:16:08+00:00" >Jul 17, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://saboravallarta.com.mx/2017/07/ojo-politico-145/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19153">102</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F07%2Fojo-politico-145%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=OJO+POL%C3%8DTICO&url=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F07%2Fojo-politico-145%2F&via=saboravallarta"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://saboravallarta.com.mx/2017/07/ojo-politico-145/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://saboravallarta.com.mx/2017/07/ojo-politico-145/&amp;media=http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" data-caption="Por: Ramon frias"><img width="696" height="378" itemprop="image" class="entry-thumb td-modal-image" src="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico-696x378.jpg" alt="" title="OJO POLÍTICO"/></a><figcaption class="wp-caption-text">Por: Ramon frias</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top "><script type="text/javascript">
var ad_idzone = "2146935",
	 ad_width = "728",
	 ad_height = "90";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="http://main.exdynsrv.com/img-click.php?idzone=2146935" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?
idzone=2146935&output=img&type=728x90" width="728" height="90"></a></noscript>

Tu donación es importante para seguir trabajando, Gracias!![wpedon id=16551]</div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=OJO POLÍTICO - http://saboravallarta.com.mx/2017/07/ojo-politico-145/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="lnkdn_buttons"><div class="lnkdn-share-button"><script type="IN/Share" 
				data-url="http://saboravallarta.com.mx/2017/07/ojo-politico-145/" 
				data-counter="top"></script></div></div><p><strong>Por: Ramón Frías Frías</strong></p>
<p><strong>•  Violines</strong></p>
<p>.- Cierto que no hay mejoría en lo que refiere a la inseguridad a nivel nacional, pero el conocer este dato es solamente consuelo de tontos, principalmente en la atención de las autoridades a las víctimas del delito de violación.</p>
<p>La información aceptada por los Estados, porque hay muchos casos no denunciados y otros ocultos por las autoridades locales, pero es bien sabido que no puede taparse el sol con un dedo.</p>
<p>Los Estados entregan un informe al Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública, en el cual queda de manifiesto que en diez años, la atención a este tipo de delitos es poco menos que nula: entre enero de 2007 y diciembre de 2016 se abrieron 140 mil 344 expedientes por violaciones sexuales en contra de menores y mujeres.</p>
<p>Esta cifra indica que hay al menos doce mil agresiones por año, sin que se vea reducida, con cima en 2011, con 15 mil 746 averiguaciones, sin contar como dijimos antes, los delitos no denunciados.</p>
<p>A lo grave de lo anterior, se agrega el hecho de que los expedientes no se refieren solamente a una víctima, pero todavía peor, que ni los de antes ni los de ahora, han dado la atención requerida. El 37 por ciento de los expedientes se radican en siete entidades.<br />
El deshonrosísimo primer lugar lo tiene el Estado de México, donde hace dos años se emitieron alertas de género y donde suman 25 mil 206 denuncias.</p>
<p>Al Edomex le sigue la Ciudad de México, con nueve mil 620; Chihuahua, siete mil 779; Veracruz, seis mil 557; Chiapas, seis mil 523; Jalisco, seis mil 268; Puebla, seis mil 66 y Baja California, seis mil 21.</p>
<p>El supremo gobierno no desconoce tales cifras, donde queda de manifiesto que las agresiones a las víctimas de violación, proceden de familiares, amigos, compañeros de trabajo y conocidos, según un Diagnóstico de Violencia Sexual elaborado por la Comisión Especializada de Atención a Víctimas, dependiente de la Secretaría de Gobernación.</p>
<p>Todavía hay más. Asociaciones civiles señalan que, cada año, al menos 25 mil niños sufren abuso sexual en México; la cifra se basa en los expedientes levantados por este delito, aunque consideran que la cifra está muy por debajo de la realidad, pues estiman que sólo uno de cada diez casos de abuso sexual infantil es denunciado.</p>
<p>Tomando en cuenta que hay 25 mil expedientes anuales y solamente uno de cada diez delitos se denuncia, llega a la conclusión de que existe una escalofriante suma de 250 mil menores agredidos por año, conforma a Guardianes, asociación civil dedicada a la prevención del maltrato y el abuso sexual infantil.</p>
<p>Estudios realizados por Guardianes, revela que el abuso sexual infantil inicia con un adulto como figura de protección, alguien a quien el niño quiere. “De los casos de abuso sexual infantil, 80% se da en la familia, dentro del hogar, generalmente es el padre o la pareja sexual de la mamá o alguna figura paterna: un abuelo, un tío, el hermano mayor o una persona muy cercana a los niños”.</p>
<p>A decir de Guardianes, todos los menores están expuestos al abuso sexual, pero algunas características los vuelven más vulnerables: cuando tienen “una baja autoestima, que tienen poca información sobre la sexualidad; un niño con una personalidad más introvertida, más tímida es más vulnerable a sufrir un abuso que un niño extrovertido, con autoestima más alta. En el fondo, uno de los riesgos principales es tener poca supervisión de un adulto”.</p>
<p>Menores de diferentes niveles económicos pueden vivir un abuso sexual. “Niños de escasos recursos, que además tienen poca cercanía con sus papás, pues tienen que trabajar; niños migrantes, niños de la calle, evidentemente están en situación de riesgo. Pero también los niños de estratos sociales altos que tienen muchos cuidadores: chofer, guardaespaldas, maestro de karate, de inglés, de natación&#8230; también los pone en riesgo”.</p>
<p>Guardianes expone que entre seis y ocho años de edad, es la etapa de mayor vulnerabilidad para niños, mientras que para las niñas su etapa de vulnerabilidad es mucho más amplia, alrededor de los 4 a los 10 años de edad.</p>
<p>En tanto, los agresores sexuales tienen diferentes rangos de edad, pero con “un perfil de una persona agradable, simpática, que generalmente se lleva muy bien con los niños. Puede establecer una relación de confianza con ellos. Generalmente pederastas y pedófilos son personas carismáticas, que tienden a ser mucho más lindos, agradables, cálidos, y así se ganan la confianza de los niños”. Con los curas hay claros y abundantes ejemplos.</p>
<p>De los agresores sexuales de niños, 97% son hombres y 3% mujeres. “Cuando la agresión viene de una mujer, deja secuelas mucho más graves en la psique del niño (&#8230;) algunas personas que son asesinos seriales, que tienen un problema de perversión múltiple, sufrieron abuso en la infancia por parte de una mujer, generalmente su madre o alguna mujer sumamente cercana a ellos. O sea (&#8230;) tiende a ser mucho más grave y a dejar problemas más graves en la vida de la persona”, precisa el informe.</p>
<p>Los menores abusados presentan cambios en su estado de ánimo y conducta. “Hay un cambio drástico de comportamiento en el menor, empieza hacer cosas que antes no hacía. Si antes salía con sus amigos, prefiere retraerse o no salir; empieza a tener síntomas como trastorno de sueño, puede ser dormir mucho o tener en la noche terrores nocturnos o no querer dormir con la luz apagada, tener pesadillas; puede que tenga una regresión en su conducta.</p>
<p>Guardianes señala que en México han encontrado que en estados del sur el abuso a menores ocurre en una situación de incesto, mientras que en el norte hay una situación de abandono, pues los padres se van a trabajar a Estados Unidos y las madres trabajan en las maquiladoras.</p>
<p>Las víctimas de violencia sexual enfrentan otra tragedia si deciden denunciar: a la violencia sufrida deben agregar que no les creen o incluso que las responsabilicen de lo sucedido.</p>
<p>Según expertas en violencia de género, la revictimización de las mujeres que han sufrido violencia sexual es un problema “muy grave” en México, situación que ha  llevado a que de plano prefieran no denunciar.</p>
<p>La revictimización es un tema tremendo en México, porque se da por los prejuicios de los impartidores de justicia, de la policía y de la sociedad en general; y lo que pasa es que en cualquier tema de agresión hacia una mujer, con toda una serie de excusas se busca justificar la violencia de la cual ha sido víctima; y se da en todos los niveles”, dijo Maïssa Hubert Chakour, investigadora de la organización Documenta.</p>
<p>La especialista en temas de violencia de género advirtió que eso implica un grave riesgo para las mujeres, porque manda la señal de que no pasa nada si se ataca a una mujer.</p>
<p>El resultado es que “las mujeres no denuncian, o denuncian pero las  investigaciones no se llevan a cabo,  se dejan abiertas por años, lo que explica los altos índices de impunidad en temas de violencia de género”, indicó.</p>
<p>Nos leemos mañana.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://saboravallarta.com.mx/2017/07/ojo-politico-145/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=OJO POLÍTICO - http://saboravallarta.com.mx/2017/07/ojo-politico-145/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="td-a-rec td-a-rec-id-content_bottom "><script type="text/javascript">
var ad_idzone = "2146939",
	 ad_width = "728",
	 ad_height = "90";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="http://main.exdynsrv.com/img-click.php?idzone=2146939" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?
idzone=2146939&output=img&type=728x90" width="728" height="90"></a></noscript>

Tu donación es importante para seguir trabajando, Gracias!![wpedon id=16551]</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F07%2Fojo-politico-145%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=OJO+POL%C3%8DTICO&url=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F07%2Fojo-politico-145%2F&via=saboravallarta"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://saboravallarta.com.mx/2017/07/ojo-politico-145/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://saboravallarta.com.mx/2017/07/ojo-politico-145/&amp;media=http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saboravallarta.com.mx/2017/07/ojo-politico-145/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saboravallarta.com.mx/2017/07/ojo-politico-145/" data-text="OJO POLÍTICO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saboravallarta.com.mx/2017/07/beneficiara-seapal-a-30-mil-habitantes-mas-con-aguamaticos/">Beneficiará Seapal a 30 mil habitantes más con Aguamáticos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://saboravallarta.com.mx/2017/07/nueva-legislacion-para-portar-laptops-y-tablets-en-vuelos-hacia-estados-unidos/">Nueva legislación para portar laptops y tablets en vuelos hacia Estados Unidos</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://saboravallarta.com.mx/author/saboravallarta/"><img alt='' src='http://1.gravatar.com/avatar/45c55f27cfbacb092cb3278fbc490c52?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45c55f27cfbacb092cb3278fbc490c52?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://saboravallarta.com.mx/author/saboravallarta/">saboravallarta</a></span></div><div class="td-author-url"><a href="http://www.saboravallarta.com.mx">http://www.saboravallarta.com.mx</a></div><div class="td-author-description">Ramón García es Periodista Independiente y pionero de la transmisión de Radio y Televisión por internet en Puerto Vallarta.

Periodismo critico del sistema politico mexicano, escribe su columna o mejor conocida como "Calumnia Politica" De mi ronco pecho.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/saboravallarta.noticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/109238331395394097192" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/saboravallarta" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCJocrQBWqttL9F134IUZ8vw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "saboravallarta"><meta itemprop="datePublished" content="2017-07-17T14:16:08+00:00"><meta itemprop="headline " content="OJO POLÍTICO"><meta itemprop="image" content="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_596da4bb3e9e9 = new tdBlock();
block_td_uid_1_596da4bb3e9e9.id = "td_uid_1_596da4bb3e9e9";
block_td_uid_1_596da4bb3e9e9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3241471453 td_uid_1_596da4bb3e9e9_rand","td_column_number":3,"live_filter_cur_post_id":19153,"live_filter_cur_post_author":"1"}';
block_td_uid_1_596da4bb3e9e9.td_column_number = "3";
block_td_uid_1_596da4bb3e9e9.block_type = "td_block_related_posts";
block_td_uid_1_596da4bb3e9e9.post_count = "6";
block_td_uid_1_596da4bb3e9e9.found_posts = "3962";
block_td_uid_1_596da4bb3e9e9.header_color = "";
block_td_uid_1_596da4bb3e9e9.ajax_pagination_infinite_stop = "";
block_td_uid_1_596da4bb3e9e9.max_num_pages = "661";
tdBlocksArray.push(block_td_uid_1_596da4bb3e9e9);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3241471453 td_uid_1_596da4bb3e9e9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_596da4bb464b9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_596da4bb3e9e9" href="#">Artículo relacionados</a><a id="td_uid_3_596da4bb464f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_596da4bb3e9e9" href="#">Más del autor</a></h4><div id=td_uid_1_596da4bb3e9e9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/07/nueva-legislacion-para-portar-laptops-y-tablets-en-vuelos-hacia-estados-unidos/" rel="bookmark" title="Nueva legislación para portar laptops y tablets en vuelos hacia Estados Unidos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/07/wifi-avion-portatil-218x150.jpg" alt="" title="Nueva legislación para portar laptops y tablets en vuelos hacia Estados Unidos"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/07/nueva-legislacion-para-portar-laptops-y-tablets-en-vuelos-hacia-estados-unidos/" rel="bookmark" title="Nueva legislación para portar laptops y tablets en vuelos hacia Estados Unidos">Nueva legislación para portar laptops y tablets en vuelos hacia Estados Unidos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/07/beneficiara-seapal-a-30-mil-habitantes-mas-con-aguamaticos/" rel="bookmark" title="Beneficiará Seapal a 30 mil habitantes más con Aguamáticos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/07/SEAPAL-aguamaticos-segunda-etapa-218x150.jpg" alt="" title="Beneficiará Seapal a 30 mil habitantes más con Aguamáticos"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/07/beneficiara-seapal-a-30-mil-habitantes-mas-con-aguamaticos/" rel="bookmark" title="Beneficiará Seapal a 30 mil habitantes más con Aguamáticos">Beneficiará Seapal a 30 mil habitantes más con Aguamáticos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/07/arturo-davalos-duerme-con-el-enemigo/" rel="bookmark" title="Arturo Dávalos duerme con el enemigo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/07/with-enemy-218x150.png" alt="" title="Arturo Dávalos duerme con el enemigo"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/07/arturo-davalos-duerme-con-el-enemigo/" rel="bookmark" title="Arturo Dávalos duerme con el enemigo">Arturo Dávalos duerme con el enemigo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/07/ojo-politico-144/" rel="bookmark" title="OJO POLÍTICO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico-218x150.jpg" alt="" title="OJO POLÍTICO"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/07/ojo-politico-144/" rel="bookmark" title="OJO POLÍTICO">OJO POLÍTICO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/07/seapal-vallarta-a-la-cabeza-en-rendicion-de-cuentas/" rel="bookmark" title="Seapal Vallarta a la cabeza en rendición de cuentas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/07/SEAPAL-egresados-contabilidad-gubernamental-218x150.jpg" alt="" title="Seapal Vallarta a la cabeza en rendición de cuentas"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/07/seapal-vallarta-a-la-cabeza-en-rendicion-de-cuentas/" rel="bookmark" title="Seapal Vallarta a la cabeza en rendición de cuentas">Seapal Vallarta a la cabeza en rendición de cuentas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/07/no-les-voy-a-fallar-jaime-cuevas/" rel="bookmark" title="No Les Voy A Fallar: Jaime Cuevas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/07/jaime-cuevas-constancia-218x150.jpeg" alt="" title="No Les Voy A Fallar: Jaime Cuevas"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/07/no-les-voy-a-fallar-jaime-cuevas/" rel="bookmark" title="No Les Voy A Fallar: Jaime Cuevas">No Les Voy A Fallar: Jaime Cuevas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596da4bb3e9e9" data-td_block_id="td_uid_1_596da4bb3e9e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596da4bb3e9e9" data-td_block_id="td_uid_1_596da4bb3e9e9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>No hay comentarios</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/ojo-politico-145/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://saboravallarta.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-15409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15409"><a href="#">About Us</a></li>
<li id="menu-item-15410" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15410"><a href="#">Advertise</a></li>
<li id="menu-item-15411" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15411"><a href="#">Write a Review</a></li>
<li id="menu-item-15412" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15412"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - www.saboravallarta.com.mx Noticias Radio y Televisión Online                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

			<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES
</script>
			        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=477390968948235&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<!-- <p class="small"> WassUp 1.9.4 timestamp: 2017-07-18 06:03:39AM UTC (06:03AM)<br />
Si el tiempo mostrado no coincide con el real, es que la página esta en caché.</p> -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2014/12/suben-de-tono-las-protestas-en-redes-sociales/" rel="bookmark" title="Suben de tono las protestas en redes sociales"><img width="317" height="160" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2014/12/corrupcion-no.jpg" alt="" title="Suben de tono las protestas en redes sociales"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2014/12/suben-de-tono-las-protestas-en-redes-sociales/" rel="bookmark" title="Suben de tono las protestas en redes sociales">Suben de tono las protestas en redes sociales</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://saboravallarta.com.mx/author/saboravallarta/">saboravallarta</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-12-10T04:49:14+00:00" >Dic 10, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://saboravallarta.com.mx/2014/12/suben-de-tono-las-protestas-en-redes-sociales/#respond">0</a></div>            </div>

            
            <meta itemprop="author" content = "saboravallarta"><meta itemprop="datePublished" content="2014-12-10T04:49:14+00:00"><meta itemprop="headline " content="Suben de tono las protestas en redes sociales"><meta itemprop="image" content="http://saboravallarta.com.mx/wp-content/uploads/2014/12/corrupcion-no.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 596da4bb4e22b
    -->

    <link rel='stylesheet' id='dashicons-css'  href='http://saboravallarta.com.mx/wp-includes/css/dashicons.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://saboravallarta.com.mx/wp-includes/js/thickbox/thickbox.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/saboravallarta.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/saboravallarta.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://saboravallarta.com.mx/wp-content/uploads/2016/11/fondo.jpg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saboravallarta.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saboravallarta.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>