<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>OJO POLÍTICO - Noticias Radio y Televisión Online</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://saboravallarta.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" /><meta name="author" content="saboravallarta">
<link rel="icon" type="image/png" href="http://saboravallarta.com.mx/wp-content/uploads/2015/07/favicon.ico.gif">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://saboravallarta.com.mx/2017/02/ojo-politico-76/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OJO POLÍTICO - Noticias Radio y Televisión Online" />
<meta property="og:description" content="Share this on WhatsAppPor: Ramón Frías Frías •  Ruta-empresa .- Cuando veas las barbas de tu vecino cortar, pon las tuyas a remojar, sentencia el dicho de los abuelos, y puede aplicarse a lo sucedido en León, como preámbulo del incremento a las tarifas del transporte público en Jalisco. En Puerto Vallarta los genios de" />
<meta property="og:url" content="http://saboravallarta.com.mx/2017/02/ojo-politico-76/" />
<meta property="og:site_name" content="Noticias Radio y Televisión Online" />
<meta property="article:publisher" content="https://www.facebook.com/saboravallarta.noticias" />
<meta property="article:author" content="https://www.facebook.com/saboravallarta.noticias" />
<meta property="article:section" content="Bahia de Banderas" />
<meta property="article:published_time" content="2017-02-07T16:33:40+00:00" />
<meta property="fb:app_id" content="477390968948235" />
<meta property="og:image" content="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Share this on WhatsAppPor: Ramón Frías Frías •  Ruta-empresa .- Cuando veas las barbas de tu vecino cortar, pon las tuyas a remojar, sentencia el dicho de los abuelos, y puede aplicarse a lo sucedido en León, como preámbulo del incremento a las tarifas del transporte público en Jalisco. En Puerto Vallarta los genios de " />
<meta name="twitter:title" content="OJO POLÍTICO - Noticias Radio y Televisión Online" />
<meta name="twitter:site" content="@saboravallarta" />
<meta name="twitter:image" content="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" />
<meta name="twitter:creator" content="@saboravallarta" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Noticias Radio y Televisión Online &raquo; Feed" href="http://saboravallarta.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Radio y Televisión Online &raquo; RSS de los comentarios" href="http://saboravallarta.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Radio y Televisión Online &raquo; OJO POLÍTICO RSS de los comentarios" href="http://saboravallarta.com.mx/2017/02/ojo-politico-76/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/saboravallarta.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='http://saboravallarta.com.mx/wp-content/plugins/bws-linkedin/css/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://saboravallarta.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://saboravallarta.com.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://saboravallarta.com.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://saboravallarta.com.mx/wp-content/plugins/whatsapp/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//saboravallarta.com.mx/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://saboravallarta.com.mx/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.4.7'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.4.7'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=5.2'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='http://saboravallarta.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saboravallarta.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saboravallarta.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='http://saboravallarta.com.mx/?p=18216' />
<link rel="alternate" type="application/json+oembed" href="http://saboravallarta.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F02%2Fojo-politico-76%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://saboravallarta.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F02%2Fojo-politico-76%2F&#038;format=xml" />
<meta property="fb:app_id" content="477390968948235"/>    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://saboravallarta.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/saboravallarta.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/saboravallarta.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4ac5db";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2676988-1 ', 'auto');
  ga('send', 'pageview');</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>


<body class="single single-post postid-18216 single-format-standard ojo-politico-76 wpb-js-composer js-comp-ver-4.4.3 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-saboravallarta1-container"><ul id="menu-saboravallarta1" class=""><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-22"><a href="http://saboravallarta.com.mx/category/puerto-vallarta/">Puerto Vallarta</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/">Bahia de Banderas</a></li>
<li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5449"><a href="http://saboravallarta.com.mx/category/cabo-corrientes/">Cabo Corrientes</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://saboravallarta.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220"><a href="http://saboravallarta.com.mx/category/politica/">Politica</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://saboravallarta.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-1195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://saboravallarta.com.mx/television/">Televisión</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://saboravallarta.com.mx/">
			<img class="td-retina-data" data-retina="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" src="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" alt="Noticias Radio y Televisión Online" title="Noticias Radio y Televisión Online"/>
		</a>
		<meta itemprop="name" content="Noticias Radio y Televisión Online">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://saboravallarta.com.mx/">
			<img class="td-retina-data" data-retina="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" src="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" alt="Noticias Radio y Televisión Online" title="Noticias Radio y Televisión Online"/>
		</a>
		<meta itemprop="name" content="Noticias Radio y Televisión Online">
	    </div>
    <div class="menu-saboravallarta1-container"><ul id="menu-saboravallarta1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://saboravallarta.com.mx/category/puerto-vallarta/">Puerto Vallarta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14"><a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/">Bahia de Banderas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5449"><a href="http://saboravallarta.com.mx/category/cabo-corrientes/">Cabo Corrientes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20"><a href="http://saboravallarta.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-220"><a href="http://saboravallarta.com.mx/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://saboravallarta.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1195"><a href="http://saboravallarta.com.mx/television/">Televisión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://saboravallarta.com.mx/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://saboravallarta.com.mx/">
        <img class="td-retina-data" data-retina="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" src="http://saboravallarta.com.mx/wp-content/uploads/2016/11/saboravallarta-nuevo.png" alt="Noticias Radio y Televisión Online" title="Noticias Radio y Televisión Online"/>
    </a>
    <meta itemprop="name" content="Noticias Radio y Televisión Online">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.seapal.gob.mx"><img src="http://saboravallarta.com.mx/wp-content/uploads/2014/05/banner-seapal-mayo2016.png"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://saboravallarta.com.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Bahia de Banderas" class="entry-crumb" itemprop="url" href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/"><span itemprop="title">Bahia de Banderas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "OJO POLÍTICO"><meta itemprop="url" content = "http://saboravallarta.com.mx/2017/02/ojo-politico-76/">OJO POLÍTICO</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18216" class="post-18216 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-bahia-de-banderas category-cabo-corrientes category-columnas category-economia-y-finanzas category-guadalajara category-internacional category-mexico category-nacional category-nayarit category-politica category-puerto-vallarta" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/">Bahia de Banderas</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/cabo-corrientes/">Cabo Corrientes</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/columnas/">Columnas</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/economia-y-finanzas/">Economia y Finanzas</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/guadalajara/">Guadalajara</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/internacional/">Internacional</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/mexico/">México</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/nacional/">Nacional</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/nayarit/">Nayarit</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/politica/">Politica</a></li><li class="entry-category"><a  href="http://saboravallarta.com.mx/category/puerto-vallarta/">Puerto Vallarta</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">OJO POLÍTICO</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a itemprop="author" href="http://saboravallarta.com.mx/author/saboravallarta/">saboravallarta</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T16:33:40+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://saboravallarta.com.mx/2017/02/ojo-politico-76/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18216">85</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F02%2Fojo-politico-76%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=OJO+POL%C3%8DTICO&url=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F02%2Fojo-politico-76%2F&via=saboravallarta"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://saboravallarta.com.mx/2017/02/ojo-politico-76/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://saboravallarta.com.mx/2017/02/ojo-politico-76/&amp;media=http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" data-caption="Por: Ramon frias"><img width="696" height="378" itemprop="image" class="entry-thumb td-modal-image" src="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico-696x378.jpg" alt="" title="OJO POLÍTICO"/></a><figcaption class="wp-caption-text">Por: Ramon frias</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top "><script type="text/javascript">
var ad_idzone = "2146935",
	 ad_width = "728",
	 ad_height = "90";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="http://main.exdynsrv.com/img-click.php?idzone=2146935" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?
idzone=2146935&output=img&type=728x90" width="728" height="90"></a></noscript>

Tu donación es importante para seguir trabajando, Gracias!![wpedon id=16551]</div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=OJO POLÍTICO - http://saboravallarta.com.mx/2017/02/ojo-politico-76/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div class="lnkdn_buttons"><div class="lnkdn-share-button"><script type="IN/Share" 
				data-url="http://saboravallarta.com.mx/2017/02/ojo-politico-76/" 
				data-counter="top"></script></div></div><p><strong>Por: Ramón Frías Frías</strong></p>
<p><strong>•  Ruta-empresa</strong></p>
<p>.- Cuando veas las barbas de tu vecino cortar, pon las tuyas a remojar, sentencia el dicho de los abuelos, y puede aplicarse a lo sucedido en León, como preámbulo del incremento a las tarifas del transporte público en Jalisco.</p>
<p>En Puerto Vallarta los genios de las finanzas consideran que sería justo un incremento a la tarifa para llegar a los once pesos, pero todavía no llegan las unidades nuevas. Habían dicho que la ruta-empresa en Puerto Vallarta comenzaría a operar como tal antes del cuarto informe de Aristóteles, lo cual no sucedió.</p>
<p>A finales del año pasado, los regidores panistas del Ayuntamiento de León, apabullaron a los priístas, quienes se oponían al incremento a la tarifa, por lo cual les avisamos a nuestros lectores que si viajan a León, de placer o negocios, se preparen porque el choribús, sistema copiado por Emilio a los leoneses, cuesta ya 11 pesos.</p>
<p>La diferencia entre el sistema de León y el de Guadalajara y las ciudades medias de Jalisco, es que en ese lugar sí funciona el transporte y con un pago único, tanto en el llamado Optibús, como en las rutas alimentadoras. El operador del sistema es el propio ayuntamiento y es con todo, el único sistema de transporte de pasajeros que funciona en todo el país.</p>
<p>No se sabe si el prepago con tarjeta planeado para funcionar en la zona metropolitana y las ciudades importantes de Jalisco, pueda servir para tener algún descuento como sucede en León, donde cuesta once pesos por pago en efectivo, pero si llevan tarjeta de prepago, será de 9.50 pesos, con el descuento del cincuenta por ciento para estudiantes y discapacitados, así como para los adultos mayores. Allá si nos respetan.</p>
<p>Muy poco difundida fue la noticia de que llegó el dinerito para la implementación del Peribús, mientras a la calladita la Secretaría de Movilidad “certifica” las rutas para autorizarles que cobren los siete pesos, pero con los mismos energúmenos llamados choferes y un caos total en los derroteros.</p>
<p>Para quienes gustan del deporte extremo, no hace falta subirse a su automóvil. Basta con abordar un autobús de los urbanos, de cualquier ruta, para sufrir un susto en cada crucero, porque las unidades son conducidas por verdaderos gorilas, con perdón de los gorilas.</p>
<p>El Programa General de Transporte Público, documento elaborado por los genios de Aristóteles, detalla al referirse al deficiente servicio: “Actualmente, las grandes distancias que separan la vivienda de los centros de trabajo han hecho del espacio urbano un ente inaccesible, donde los viajes, tanto en transporte público como privado, son procesos azarosos debido a las grandes distancias que los habitantes recorren diariamente para llegar a sus lugares de trabajo o estudio y a las ineficientes condiciones para hacerlo”.</p>
<p>La propuesta de Peribús beneficiará a quienes viven en las afueras del municipio de Guadalajara, éste fue publicada el 5 de noviembre del año pasado en el Periódico Oficial El Estado de Jalisco.</p>
<p>En el escrito se reconoce la necesidad de esta larguísima ruta, con decenas de kilómetros en su derrotero y ahorraría al menos un pasaje a los usuarios, agrega el documento: “El actual sistema de transporte público en el AMG tiene serias deficiencias tales como la sobreposición de rutas y la saturación de las vías principales en ciertos puntos de la ciudad.</p>
<p>“La poca cobertura en las zonas habitacionales periféricas, las malas condiciones en las que se encuentran los vehículos del transporte colectivo, la poca certeza de la frecuencia de paso de los vehículos y el modelo hombre-camión que impide la modernización del servicio”, se lee en el documento oficial.</p>
<p>Desde la llegada de Aristóteles Sandoval Díaz al Gobierno del estado se planteó la creación de un sistema de Bus Rapid Transit (BRT) para la zona del periférico, similar al que ya se tiene en la Calzada Independencia con el Macrobús, igual a los sistemas del Transmilenio en Bogotá y el Optibús de León, o el Metrobús de la Ciudad de México.</p>
<p>“El proyecto consiste en la implementación de una ruta troncal tipo BRT, con modelo tronco-alimentador de integración cerrado, en un tramo de 41.5 km del circuito Perifé- rico en el Área Metropolitana de Guadalajara, con un sistema de alimentación de 11 rutas que articulan los desplazamiento desde y hacia el sur, norte y centro de la ciudad”, describe el programa oficial para el transporte público en Jalisco.</p>
<p>Hace pocas semanas llegó la noticia de que siempre sí hay dinero para el Peribús, porque el proyecto había sido congelado y cuando menos no podría realizarse en la presente administración que llegó a sus dos tercios.</p>
<p>“Es un proyecto de largo alcance, muy importante para la ciudad. Pensamos que se debe de hacer ese proyecto de Peribús. En esta administración por lo pronto se está haciendo un pedacito, dejar el estudio y ver si en años posteriores se puede avanzar algo más”, dijo en agosto de 2016 el titular de la Secretaría de Planeación, Administración y Finanzas (Sepaf), Héctor Pérez Partida.</p>
<p>Aunque el proyecto no está todavía claro respecto al inicio de las obras o su arranque, el director del instituto de Movilidad ya declaró que se realizará al menos para el 2018, todavía en la administración de Sandoval Díaz, sin que esto afecte al presupuesto etiquetado para el proyecto.</p>
<p>El gobierno estatal encabezado por Aristóteles, logró la aprobación para una inversión cercana a los 660 millones de pesos, provenientes del Fondo Nacional de Infraestructura (Fonadin), además del cochinito para el proyecto, que cuenta con mil 124 millones de pesos por parte del Gobierno del Estado y una inversión privada que ascendería a mil 544 millones de pesos.</p>
<p>“En la tercera semana de diciembre recibimos la notificación de la Secretaría de Hacienda y Crédito Público, de que el proyecto (de Peribús) ha sido autorizado y cuenta ya con el registro y un recurso a precios de 2016 de 660 millones de aportación federal”, detalló Mario Córdova España, director del Instituto de Movilidad.</p>
<p>La millonada alcanzará hasta para la publicidad del proyecto, dado que al hacer las cuentas totales, las estimaciones para la inversión total para el denominado Peribús, sería de tres mil 330 millones de pesos.</p>
<p>Para ello falta acordar entre el Ejecutivo Estatal y las secretarías para tomar la decisión, e implementar la primera etapa, porque de manera contraria, los fondos tendrían que regresar al origen y las cosas seguirían igual en cuanto a movilidad.</p>
<p>Nos leemos mañana.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://saboravallarta.com.mx/2017/02/ojo-politico-76/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;display:inline-block" src="http://cdn.printfriendly.com/pf-icon-small.gif" alt="PrintFriendly and PDF" width="18" height="18"><span class="printfriendly-text2">Portal de noticias imprimible</span></a></div></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=OJO POLÍTICO - http://saboravallarta.com.mx/2017/02/ojo-politico-76/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="td-a-rec td-a-rec-id-content_bottom "><script type="text/javascript">
var ad_idzone = "2146939",
	 ad_width = "728",
	 ad_height = "90";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="http://main.exdynsrv.com/img-click.php?idzone=2146939" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?
idzone=2146939&output=img&type=728x90" width="728" height="90"></a></noscript>

Tu donación es importante para seguir trabajando, Gracias!![wpedon id=16551]</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F02%2Fojo-politico-76%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=OJO+POL%C3%8DTICO&url=http%3A%2F%2Fsaboravallarta.com.mx%2F2017%2F02%2Fojo-politico-76%2F&via=saboravallarta"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://saboravallarta.com.mx/2017/02/ojo-politico-76/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://saboravallarta.com.mx/2017/02/ojo-politico-76/&amp;media=http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://saboravallarta.com.mx/2017/02/ojo-politico-76/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saboravallarta.com.mx/2017/02/ojo-politico-76/" data-text="OJO POLÍTICO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://saboravallarta.com.mx/2017/02/reconoce-seapal-vallarta-murales-urbanos-arte-hidrico/">Reconoce Seapal Vallarta a murales urbanos de “Arte Hídrico”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://saboravallarta.com.mx/author/saboravallarta/"><img alt='' src='http://1.gravatar.com/avatar/45c55f27cfbacb092cb3278fbc490c52?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45c55f27cfbacb092cb3278fbc490c52?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://saboravallarta.com.mx/author/saboravallarta/">saboravallarta</a></span></div><div class="td-author-url"><a href="http://www.saboravallarta.com.mx">http://www.saboravallarta.com.mx</a></div><div class="td-author-description">Ramón García es Periodista Independiente y pionero de la transmisión de Radio y Televisión por internet en Puerto Vallarta.

Periodismo critico del sistema politico mexicano, escribe su columna o mejor conocida como "Calumnia Politica" De mi ronco pecho.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/saboravallarta.noticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/109238331395394097192" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/saboravallarta" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCJocrQBWqttL9F134IUZ8vw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "saboravallarta"><meta itemprop="datePublished" content="2017-02-07T16:33:40+00:00"><meta itemprop="headline " content="OJO POLÍTICO"><meta itemprop="image" content="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_589a1389c640f = new tdBlock();
block_td_uid_1_589a1389c640f.id = "td_uid_1_589a1389c640f";
block_td_uid_1_589a1389c640f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1316072167 td_uid_1_589a1389c640f_rand","td_column_number":3,"live_filter_cur_post_id":18216,"live_filter_cur_post_author":"1"}';
block_td_uid_1_589a1389c640f.td_column_number = "3";
block_td_uid_1_589a1389c640f.block_type = "td_block_related_posts";
block_td_uid_1_589a1389c640f.post_count = "6";
block_td_uid_1_589a1389c640f.found_posts = "3692";
block_td_uid_1_589a1389c640f.header_color = "";
block_td_uid_1_589a1389c640f.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a1389c640f.max_num_pages = "616";
tdBlocksArray.push(block_td_uid_1_589a1389c640f);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1316072167 td_uid_1_589a1389c640f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589a1389ce5f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589a1389c640f" href="#">Artículo relacionados</a><a id="td_uid_3_589a1389ce635" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589a1389c640f" href="#">Más del autor</a></h4><div id=td_uid_1_589a1389c640f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/02/reconoce-seapal-vallarta-murales-urbanos-arte-hidrico/" rel="bookmark" title="Reconoce Seapal Vallarta a murales urbanos de “Arte Hídrico”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/02/SEAPAL-clausura-arte-hidrico-218x150.jpg" alt="" title="Reconoce Seapal Vallarta a murales urbanos de “Arte Hídrico”"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/02/reconoce-seapal-vallarta-murales-urbanos-arte-hidrico/" rel="bookmark" title="Reconoce Seapal Vallarta a murales urbanos de “Arte Hídrico”">Reconoce Seapal Vallarta a murales urbanos de “Arte Hídrico”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/02/ano-pre-electoral-vallarta/" rel="bookmark" title="Año Pre Electoral Vallarta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2016/07/heriberto-sanchez-218x150.jpg" alt="" title="Año Pre Electoral Vallarta"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/02/ano-pre-electoral-vallarta/" rel="bookmark" title="Año Pre Electoral Vallarta">Año Pre Electoral Vallarta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/02/burros-tocando-la-flauta/" rel="bookmark" title="Burros tocando la flauta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/02/burro-flauta-218x150.jpg" alt="" title="Burros tocando la flauta"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/02/burros-tocando-la-flauta/" rel="bookmark" title="Burros tocando la flauta">Burros tocando la flauta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/02/ojo-politico-75/" rel="bookmark" title="OJO POLÍTICO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2016/09/OjoPolítico-218x150.jpg" alt="" title="OJO POLÍTICO"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/02/ojo-politico-75/" rel="bookmark" title="OJO POLÍTICO">OJO POLÍTICO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/02/jardin-ninos-xochonotl-se-suma-al-programa-seapal-vallarta/" rel="bookmark" title="El Jardín de Niños Xochonotl se suma al programa de Seapal Vallarta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/02/SEAPAL-bebederos-preescolar-joyas-218x150.jpg" alt="" title="El Jardín de Niños Xochonotl se suma al programa de Seapal Vallarta"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/02/jardin-ninos-xochonotl-se-suma-al-programa-seapal-vallarta/" rel="bookmark" title="El Jardín de Niños Xochonotl se suma al programa de Seapal Vallarta">El Jardín de Niños Xochonotl se suma al programa de Seapal Vallarta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2017/02/exito-aguamatico-seapal-vallarta/" rel="bookmark" title="Es un éxito Aguamático de Seapal Vallarta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2017/02/SEAPAL-inauguracion-mojoneras-aguamatico-218x150.jpg" alt="" title="Es un éxito Aguamático de Seapal Vallarta"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2017/02/exito-aguamatico-seapal-vallarta/" rel="bookmark" title="Es un éxito Aguamático de Seapal Vallarta">Es un éxito Aguamático de Seapal Vallarta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a1389c640f" data-td_block_id="td_uid_1_589a1389c640f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a1389c640f" data-td_block_id="td_uid_1_589a1389c640f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>No hay comentarios</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/ojo-politico-76/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://saboravallarta.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='18216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-15409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15409"><a href="#">About Us</a></li>
<li id="menu-item-15410" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15410"><a href="#">Advertise</a></li>
<li id="menu-item-15411" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15411"><a href="#">Write a Review</a></li>
<li id="menu-item-15412" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15412"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - www.saboravallarta.com.mx Noticias Radio y Televisión Online                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

			<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES
</script>
			        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=477390968948235&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='04e37bd785bc87c54452104b4a6284c3';
hf4V='2ace82e0af419d07bcb6808da43fd4b1';
cm4S="form[action='http://saboravallarta.com.mx/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://saboravallarta.com.mx/2015/10/abren-centros-de-acopio-para-apoyar-a-municipios-afectados/" rel="bookmark" title="Abren centros de acopio para apoyar a municipios afectados"><img width="317" height="160" itemprop="image" class="entry-thumb" src="http://saboravallarta.com.mx/wp-content/uploads/2015/10/FOTO-NOTA-261015.jpg" alt="" title="Abren centros de acopio para apoyar a municipios afectados"/></a></div>                <a href="http://saboravallarta.com.mx/category/noticias-bahia-de-banderas/" class="td-post-category">Bahia de Banderas</a>            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://saboravallarta.com.mx/2015/10/abren-centros-de-acopio-para-apoyar-a-municipios-afectados/" rel="bookmark" title="Abren centros de acopio para apoyar a municipios afectados">Abren centros de acopio para apoyar a municipios afectados</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://saboravallarta.com.mx/author/saboravallarta/">saboravallarta</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-10-27T00:52:32+00:00" >Oct 27, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://saboravallarta.com.mx/2015/10/abren-centros-de-acopio-para-apoyar-a-municipios-afectados/#respond">0</a></div>            </div>

            
            <meta itemprop="author" content = "saboravallarta"><meta itemprop="datePublished" content="2015-10-27T00:52:32+00:00"><meta itemprop="headline " content="Abren centros de acopio para apoyar a municipios afectados"><meta itemprop="image" content="http://saboravallarta.com.mx/wp-content/uploads/2015/10/FOTO-NOTA-261015.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 589a1389d9a33
    -->

          <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='dashicons-css'  href='http://saboravallarta.com.mx/wp-includes/css/dashicons.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://saboravallarta.com.mx/wp-includes/js/thickbox/thickbox.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"http:\/\/saboravallarta.com.mx\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyODoiNiwyNiw5LDIyLDE5LDMsMzMsNCwzMDQsMTYsNSI7czoxMDoiY29udGVudF9pZCI7aToxODIxNjtzOjY6ImF1dGhvciI7czoxNDoic2Fib3JhdmFsbGFydGEiO30=.0f704d3bab4be939ca7c2cf788b5098d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/wp-power-stats/wp-power-stats.js'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/saboravallarta.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/saboravallarta.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saboravallarta.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://saboravallarta.com.mx/wp-content/uploads/2016/11/fondo.jpg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://saboravallarta.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://saboravallarta.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>